Arranca y se para como si quedara sin nafta

Para discutir todo lo relacionado con los Polo y no puede ser incluido dentro de otra categoria.
Responder
mario zarate
Usuario nuevo
Usuario nuevo
Mensajes: 13
Registrado: Mié Oct 02, 2013 7:51 pm
Ciudad: Buenos Aires
Vehiculo: VW POLO CLASSIC 1.6 MI

Arranca y se para como si quedara sin nafta

Mensaje por mario zarate » Vie Dic 30, 2016 10:17 am

Hola muchachos del grupo ante todo les deseo un feliz año nuevo. Bueno les cuento mi polo es modelo 99 1.6 nafta, no tengo gnc ni nunca lo tuvo. El problema me paso anoche, cuando le doy contacto se escucha la bomba hasta que hace click, lo normal le doy arranque y arranca y se para como si se quedara sin nafta; la bomba de nafta la cambie hace unos meses le hice la revision cambio de correa y todo lo necesario, ayer anduvo todo el dia sin ningun problema a la noche me paso esto. Le di varias veces arranque y hace lo mismo desgraciadamente mi mecanico esta de vacaciones y no confio en otro, alquien me podria guiar cual es la posible falla. Ah otra cosa revise la fusilera y me encontre con el fusible numero tres quemado lo cambie pero todo sigue igual. por favor muchachos si alguien me puede guiar. Un abrazo para todos.



Avatar de Usuario
nenievas
Moderador
Moderador
Mensajes: 743
Registrado: Vie Mar 29, 2013 8:18 pm
Ciudad: san juan
Vehiculo: vw polo 1.6mi

Re: Arranca y se para como si quedara sin nafta

Mensaje por nenievas » Vie Dic 30, 2016 10:12 pm

hola podrias fijarte el fusible N°18 si no mal lo recuerdo es el de la bomba ,me paso lo mismo y este fusible estaba quemado lo cambie y nuevamente arranco unas veces y luego lo mismo ,buscando que lo hacia quemar encontre los cables de la inyeccion debajo de la admision resecos como esta cerca del multiple de escape los aisle y a todos y solucionado el problema
espero te sirva mi comentario
abrazo



mario zarate
Usuario nuevo
Usuario nuevo
Mensajes: 13
Registrado: Mié Oct 02, 2013 7:51 pm
Ciudad: Buenos Aires
Vehiculo: VW POLO CLASSIC 1.6 MI

Re: Arranca y se para como si quedara sin nafta

Mensaje por mario zarate » Sab Ene 14, 2017 9:57 am

Muchas gracias por la respuesta. Bueno les comento lo lleve al mecánico y lo escanearon, salto que el problema era el paso a paso se calentaba y dejaba de funcionar. Saludos a todos



Responder