duda en circuito de vacio.

Para discutir todo lo relacionado con los Polo y no puede ser incluido dentro de otra categoria.
Responder
Lucasoft
Usuario nuevo
Usuario nuevo
Mensajes: 2
Registrado: Sab Jun 07, 2014 2:21 pm
Ciudad: cordoba
Vehiculo: polo tdi 1.9 2001

duda en circuito de vacio.

Mensaje por Lucasoft » Lun Feb 13, 2017 4:40 pm

Hola a todos, Mi Nombre es Lucas de cordoba Capital, espero que todos esten muy bien.
Mi polo es un TDI año 2001
les detallo mi problema:
Hace poco me abrieron en auto y me hicieron varios destrozos, entre ellos arrancar cables y mangueras del motor.
El auto ya funciona, pero tengo dudas sobre el circuito de vacio, ya que estaba todo desconectado.
y para peor el mecanico me robo el pulmon de la chapaleta o el ahogador, no se bien el nombre.
Antes que nada les cuento que estuve navegando y googleando, pero no logro encontrar ningun circuito que coincida 100%
y por desgracia no conozco a nadie que tenga un polo similar para decirle que me deje echar un ojo bajo el capot.
y ya de paso voy a prolijar las tuberias.
saque fotos a todo
y luego arme un esquema en corel indicando cada punto de conexion.
este turbo no tiene actuador x lo que entiendo, solo tiene la valvula para liberar la sobrepresion
y bueno con lo de la chapaleta, dejare ese extremo de la tuberia con un tornillo hasta que consiga una.
identifique las valvulas n75, n18 y n239 de la forma que pude. no estoy seguro.
y cuando encuentro un esquema parecido algo me lo diferencia.
por eso no quiero que piensen que sigo la filosofia del menor esfuerzo.
busque circuitos, pero no son iguales.
descargue ELSAWIN, pero no lo encuentro.
mi polo es un tdi 2001 motor AGR.
Si alguien pudiese indicarme el correcto orden de conexion se lo agradeceria mucho.
desde ya muchisimas gracias por su tiempo.
saludos.
Adjuntos
esquema v.jpg
esquema v.jpg (23.17 KiB) Visto 300 veces



Avatar de Usuario
Charly22
Site Admin
Site Admin
Mensajes: 9761
Registrado: Vie Oct 01, 2010 12:59 pm
Ciudad: Autónoma de Buenos Aires
Vehiculo: Ford Ecosport XL P - 2012 (Ex Polo SD 1.9 - 2006)
Ubicación: Cap. Fed. - Argentina

Re: duda en circuito de vacio.

Mensaje por Charly22 » Lun Feb 13, 2017 6:27 pm

Hola Lucas, te hemos simplificado un poco el tema de fotos de tu post para que se entienda con mayor claridad, lo que te pedimos es que si bien tu registro es del 2014, debes pasar por el foro de las presentaciones: Mi Polo y Yo / Presentaciones, lo que es una regla de cortesía en nuestro Club.
Saludos
Charly22
11.245
A quien juzgue mi camino, le puedo prestar mis zapatos...

Responder