Ayuda,no se que se rompio

Para discutir todo lo relacionado con los Polo y no puede ser incluido dentro de otra categoria.
Responder
chamorro74
1000 RPM
1000 RPM
Mensajes: 32
Registrado: Lun May 01, 2017 7:12 pm
Ciudad: merlo buenos aires
Vehiculo: vw polo 1.9sd 2005

Ayuda,no se que se rompio

Mensaje por chamorro74 » Mar Mar 13, 2018 9:46 pm

Hola,buenas a todos. Algo se rompió en mi Polo hoy a la tarde. Circulando por Av.Don Bosco de repente escucho dos fuertes ruidos ,provenientes de la zona delantera del auto,como si hubiera agarrado dos buenos pozos seguidos. Inmediatamente el auto empezó a vibrar mucho. Pare el coche,avance un par de metros más para abordarlo bien y otra vez los golpes. Apague el motor,me agache para mirar y había tirado todo el refrigerante. Después grúa y a casa. Espero que estos síntomas no presagien nada serio. No se ve nada roto a simple vista. Me gustaría conocer sus opiniones,siempre útiles y acertadas. Gracias y saludos a todos.



Avatar de Usuario
Roberolivos
Usuario GOLD
Usuario GOLD
Mensajes: 322
Registrado: Jue May 01, 2014 2:54 pm
Ciudad: Olivos
Vehiculo: VW Polo Clasic MI 1997 con GNC

Re: Ayuda,no se que se rompio

Mensaje por Roberolivos » Mié Mar 21, 2018 12:35 am

Sin verlo, imposible. :?

chamorro74
1000 RPM
1000 RPM
Mensajes: 32
Registrado: Lun May 01, 2017 7:12 pm
Ciudad: merlo buenos aires
Vehiculo: vw polo 1.9sd 2005

Re: Ayuda,no se que se rompio

Mensaje por chamorro74 » Sab Mar 24, 2018 2:24 pm

Hola gente. El problema resultó ser que partió el tornillo de la pata de motor lado distribución. La pérdida de agua se produjo por que al desplazarse un poco el motor por rotura d dicho tornillo ,se rompió una manguera que seguramente ya estaba pidiendo cambio. Tema solucionado. Gracias y saludos

Responder