alarma de fabrica

Sistemas de seguridad activos y pasivos del Polo, frenos ABS, Airbags, Sistemas de alarma, rastreo satelital, etc.
Responder
gonzytomy
Usuario nuevo
Usuario nuevo
Mensajes: 15
Registrado: Sab Ago 06, 2016 10:06 pm
Ciudad: merlo
Vehiculo: polo 2004 tdi

alarma de fabrica

Mensaje por gonzytomy » Mié Jul 05, 2017 9:53 pm

hola que tal...el asunto es este...mi polo 2004 tdi no se le acciona la alarma de fabrica...o sea ...lo cierro con la llave y no se prenden las luces de giro indicando que se acciona la alarma...antes si lo hacia no se que puede ser...queda cerrado pero sin alarma...bueno espero alguna ayudita y desde ya gracias!!!!!saludos



Avatar de Usuario
niko87
Usuario GOLD
Usuario GOLD
Mensajes: 359
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004

Re: alarma de fabrica

Mensaje por niko87 » Dom May 13, 2018 8:34 pm

gonzytomy escribió:
Mié Jul 05, 2017 9:53 pm
hola que tal...el asunto es este...mi polo 2004 tdi no se le acciona la alarma de fabrica...o sea ...lo cierro con la llave y no se prenden las luces de giro indicando que se acciona la alarma...antes si lo hacia no se que puede ser...queda cerrado pero sin alarma...bueno espero alguna ayudita y desde ya gracias!!!!!saludos
Hola gonzytomy, comprobaste q no acciona la alarma o solo pq no se encienden las luces de giro?
Deja la puerta abierta, apreta el pulsador q esta abajo en el marco con la mano o algo y cerra el auto con la llave, despues solta el pulsador y fijate si no acciona la alarma. A lo mejor se acciona igual y no se encienden las luces.
Y por otro lado, probaste cerrando desde la otra puerta para descartar q no sea problema de la puerta.
Saludos.

Responder