Embrague o Caja???

Problemas de transmisión, embrague, caja, diferencial, etc.

Embrague o Caja???

Notapor pmaurelli » Vie Oct 07, 2016 10:10 am

Buenos dias chicos, en este caso creo que muerio el embrague o caja no se muy bien, les paso a contar.
Ayer por la tarde volvia del laburo (Munro) a mitad de camino habre hecho unos 30 cuadras agarre despacio esos badenes nuevos que ponen ahora de conitos amarillos pero despacio siempre frenando antes, siento un TAC...del lado mio como de la rueda de mi lado, sigo a la cuadra mas o menos el auto aceleraba pero no tenia nada de empuje vieron como cuando venis en marcha pisas el pedal de embrague y aceleras? bueno asi yo creido que se me habia puesto sin querer a neutro pero no fue asi.
La marchas entran todas (por suerte...) el tema es que pongo 1ra suelto de a poco el embgrague y mada che ni tira ni empuja ni nada lo pongo reversa y cuando voy soltando el embrague hace el tipico ruido que algo se rompio...
Dato a colacion entra la 1ra sin precionar el embrague con el auto encendido...LPM...y en la cola de la caja creo que asi se llama del lado de la rueda de mi lado se siente un ruido como a engranajes creo un ruido de algo se solto y/o rompio.
De ser el Embrague hay que bajar si o si la caja verdad???

Tengo un 1.9 SD 2006

Y si me ayudan con los precios de cuanto me saldria la jodita.


Desde ya millon de gracias.
pmaurelli
1000 RPM
1000 RPM
 
Mensajes: 21
Registrado: Sab May 11, 2013 7:54 pm
Ciudad: buenos aires
Vehiculo: Polo Classic Confortline 1.9 SD
Karma: 0

 

Volver a Transmision (embrague, caja)

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado