Filtro que no se de que va ..

www.clubcaddy.com.ar - Para discutir todo lo relacionado con las Caddy y no puede ser incluido dentro de otra categoria.
Responder
senege
1000 RPM
1000 RPM
Mensajes: 22
Registrado: Mié Jun 29, 2016 6:45 pm
Ciudad: Cordoba
Vehiculo: Caddy diesel 1999

Filtro que no se de que va ..

Mensaje por senege » Mié Jun 29, 2016 7:04 pm

Buenas, ya me presente al foro, compre un Caddy diesel modelo 99, y tengo muchas dudas y ni se por donde empezar pero lo voy a hacer por lo primero que me llamo la atención, resulta que empece a querer limpiar el motor (soy de los que quiere ver todo impecable) y cuando abro el capot donde esta los plásticos que entra el aire (rejillas que estan pegados al parabrisas) se me ocurrió sacarlos para limpiarlo, y la sorpresa, estaba repleto de hojas secas, pero no hojas recién caídas, eran de hace meses y me atrevo a decir años, tierra como 5 centímetros, impresionante la mugre y pude ver un filtro todo destruido y lleno de tierra que y lo limpie pero tengo que cambiarlo porque se desase solo, la pregunta ESS, para que es ese filtro??? que funcion cumple?

Y me voy a aprovechar de ustedes para que me puedan guiar a grandes rasgos que puede ser que el auto cuando esta sin acelerar, (punto muerto, o con la marcha puesta pero parado) vibra mucho hasta el manubrio llega y hace ruido todos los plasticos, cuando lo acelero un poquito es como que modera mejor, ya cuando ando en marcha no lo hace, solo cuando modera, puede ser algún taco del motor, bujias, filtro?

Gracias :)



Avatar de Usuario
GermanMza
Usuario GOLD
Usuario GOLD
Mensajes: 2065
Registrado: Sab Sep 15, 2012 6:55 pm
Ciudad: Capital Federal
Vehiculo: VW Polo 1.9 SD - 2005

Re: Filtro que no se de que va ..

Mensaje por GermanMza » Mié Jun 29, 2016 7:29 pm

Por lo que comentas es el filtro antipolen.
Lo de la vibración, no será que debería regular a mas rpm el motor?
En cuantas rpm regula?

Saludos.

Avatar de Usuario
Coski
4000 RPM
4000 RPM
Mensajes: 321
Registrado: Mié Dic 03, 2014 9:27 am
Ciudad: La Plata
Vehiculo: VW Polo Confortline 2006 GNC

Re: Filtro que no se de que va ..

Mensaje por Coski » Mié Jun 29, 2016 8:40 pm

GermanMza escribió:Por lo que comentas es el filtro antipolen.
Lo de la vibración, no será que debería regular a mas rpm el motor?
En cuantas rpm regula?

Saludos.
Exacto, es el filtro antipolen, o en algunos casos viene sin filtro pero con una rejilla para evitar que entren hojas y demás, pero no filtra tanto el aire como los de papel.

Lo de la vibración, si no fueran las RPM, puede ser también alguna pata de motor jodida.

Avatar de Usuario
federicoaroca
Usuario GOLD
Usuario GOLD
Mensajes: 825
Registrado: Lun Nov 18, 2013 11:49 pm
Ciudad: Rosario
Vehiculo: VW Suran HL Automática 2011 / VW Polo SD 1.9 2000
Contactar:

Re: Filtro que no se de que va ..

Mensaje por federicoaroca » Mié Jun 29, 2016 9:48 pm

Hola. Tu auto es diesel, asi que bujias empastadas no puede ser. Si te referis a bujias de precalentamiento, puede ser que alguna este quemada y arranque en 3 cilindros (cuando esta frio), pero despues de unos segundos se estabiliza.
Coincido con lo que dicen los demas. Mi auto tiene tapa de cilindros recien hecha y el motor anda como un violin, pero cuando baja de 800RPM se sacude muchisimo. Creo que los diesel son mas sensibles a las bajas RPM que los nafteros (xq tienen casi el doble de relacion de compresion y necesitan mas inercia), pero es solo mi impresion. Arriba de las 900RPM no deberia vibrar. Fijate a cuantas RPM regula cuando vibra y a cuantas RPM deja de vibrar y comentanos.
Respecto de las hojas, asegurate de cambiar el filtro PERO antes de sacar el filtro viejo (para evitar que caiga mugre para adentro), pasale una aspiradora y un cepillo a toda la zona y asegurate de sacar toda la mugre y hojas (es importante que saques la mugre, porque ahi esta el desague y si esta tapado, se puede llenar de agua y se te puede llegar a pudrir la carroceria o meterse agua por el filtro).
Una vez que le saques el filtro (con el auto apagado, asi te aseguras de que la compuerta de recirculacion esta abierta) vas a ver el ventilador, que tiene forma de rueda de hamster,
PORTAFILTRO.jpg
SE VE ASI
metele la aspiradora y asegurate de que no queden hojas adentro, porque sino te va a volver loco (te lo digo por experiencia) el ruido de hojas en el ventilador. Despues ponele el filtro y todos los plasticos.

senege
1000 RPM
1000 RPM
Mensajes: 22
Registrado: Mié Jun 29, 2016 6:45 pm
Ciudad: Cordoba
Vehiculo: Caddy diesel 1999

Re: Filtro que no se de que va ..

Mensaje por senege » Jue Jun 30, 2016 1:42 pm

federicoaroca escribió:Hola. Tu auto es diesel, asi que bujias empastadas no puede ser. Si te referis a bujias de precalentamiento, puede ser que alguna este quemada y arranque en 3 cilindros (cuando esta frio), pero despues de unos segundos se estabiliza.
Coincido con lo que dicen los demas. Mi auto tiene tapa de cilindros recien hecha y el motor anda como un violin, pero cuando baja de 800RPM se sacude muchisimo. Creo que los diesel son mas sensibles a las bajas RPM que los nafteros (xq tienen casi el doble de relacion de compresion y necesitan mas inercia), pero es solo mi impresion. Arriba de las 900RPM no deberia vibrar. Fijate a cuantas RPM regula cuando vibra y a cuantas RPM deja de vibrar y comentanos.
Respecto de las hojas, asegurate de cambiar el filtro PERO antes de sacar el filtro viejo (para evitar que caiga mugre para adentro), pasale una aspiradora y un cepillo a toda la zona y asegurate de sacar toda la mugre y hojas (es importante que saques la mugre, porque ahi esta el desague y si esta tapado, se puede llenar de agua y se te puede llegar a pudrir la carroceria o meterse agua por el filtro).
Una vez que le saques el filtro (con el auto apagado, asi te aseguras de que la compuerta de recirculacion esta abierta) vas a ver el ventilador, que tiene forma de rueda de hamster,
PORTAFILTRO.jpg
metele la aspiradora y asegurate de que no queden hojas adentro, porque sino te va a volver loco (te lo digo por experiencia) el ruido de hojas en el ventilador. Despues ponele el filtro y todos los plasticos.
Coski escribió:
GermanMza escribió:Por lo que comentas es el filtro antipolen.
Lo de la vibración, no será que debería regular a mas rpm el motor?
En cuantas rpm regula?

Saludos.
Exacto, es el filtro antipolen, o en algunos casos viene sin filtro pero con una rejilla para evitar que entren hojas y demás, pero no filtra tanto el aire como los de papel.

Lo de la vibración, si no fueran las RPM, puede ser también alguna pata de motor jodida.
GermanMza escribió:Por lo que comentas es el filtro antipolen.
Lo de la vibración, no será que debería regular a mas rpm el motor?
En cuantas rpm regula?

Saludos.
Gracias por responder, me fue de mucha ayuda, con respecto al al filtro ya me quedo claro, lo limpie y saque y resulta que el ventilador estaba lleno de tierra y hojas, y probando me di cuenta que cuando prendo la calefacción no funciona el ventilador, sera que se empasto o se quemo? tendré que quitarlo imagino ...

Con el tema de las RPM no se como puedo ver a cuanto esta ya que no tiene en el tablero que me indique, como puedo saber de alguna otra forma? y como verifico si es un taco que este dañado, gracias.

caddyurdi
2000 RPM
2000 RPM
Mensajes: 97
Registrado: Mié Dic 18, 2013 2:06 pm
Ciudad: urdinarrain
Vehiculo: caddy sd 99

Re: Filtro que no se de que va ..

Mensaje por caddyurdi » Jue Jun 30, 2016 6:41 pm

hola yo tengo una caddy igual a la tuya .en donde tenes el reloj digital de los cuenta kilometros tenes un boton que te vuelve a cero el kilometraje parcial, si lo tenes apretado antes de darle contacto . das contacto , entras a un menu en donde una de las funciones te marca las rpm en el lugar del kilometraje parcial , (esta explicado en unos de los temas del foro) si no lo encontras avisame que te lo busco abrazo

Avatar de Usuario
federicoaroca
Usuario GOLD
Usuario GOLD
Mensajes: 825
Registrado: Lun Nov 18, 2013 11:49 pm
Ciudad: Rosario
Vehiculo: VW Suran HL Automática 2011 / VW Polo SD 1.9 2000
Contactar:

Re: Filtro que no se de que va ..

Mensaje por federicoaroca » Jue Jun 30, 2016 11:52 pm

senege escribió:Gracias por responder, me fue de mucha ayuda, con respecto al al filtro ya me quedo claro, lo limpie y saque y resulta que el ventilador estaba lleno de tierra y hojas, y probando me di cuenta que cuando prendo la calefacción no funciona el ventilador, sera que se empasto o se quemo? tendré que quitarlo imagino ...
No te funciona con la calefaccion solamente o si lo pones en frio (la perilla del medio bien hacia la izquierda, no importa si tiene AA o no) tampoco te funciona? Cuando decis que no funciona, te referis a que no tira aire cuando pones la perilla en calor (bien hacia la derecha) o que no gira el ventilador? Te pregunto porque cuando giras la perilla a calor, el aire se desvia hacia un radiador como este
CALEFACCION.jpg
RADIADOR CALEFACCION
y, como veras, las ranuras en la rejilla son muy chiquitas y si te chupo mucha tierra, es muy probable que este todo tapado de mugre el radiador y no pase el aire.
Si tenes dudas de si es que no anda el ventilador o si estan tapados los conductos de aire, proba sacar el filtro antipolen y mirar el ventilador, como en la foto anterior que te puse, poner el auto en marcha y prender el ventilador (con la recirculacion de aire abierta, asi se ve el ventilador). Si en ninguna velocidad anda, seguramente tenes un problema en el ventilador (que puede ser la perilla, el cableado, el ventilador trabado con algo o el ventilador quemado; pero eso se vera una vez que sepamos bien que pasa).
Si el ventilador anda, pero el problema es que no sentis que salga aire por las toberas, es probable que se haya tapado todo como te dije antes. En este caso, tendrias que desarmar todo el interior del auto (lo cual hice hace unas semanas y es un dolor de huevos, pero no imposible) y limpiar y destapar todo.
senege escribió:Con el tema de las RPM no se como puedo ver a cuanto esta ya que no tiene en el tablero que me indique, como puedo saber de alguna otra forma? y como verifico si es un taco que este dañado, gracias.
Aca te dice como ver en formato digital las RPM

Una aclaracion respecto de esto: cuando dice "sacar contacto", no saques la llave, girala para atras apenitas como para que se corte el contacto. A mi me pasaba que no me funcionaba porque se ve que la contactora esta un poco gastada y si giraba la llave del todo hacia atras (como para sacarla) no me funcionaba.
Primero pone la llave y girala un poquito, sin llegar a poner en contacto, apreta y tene apretado el boton, despues gira la llave hasta el contacto (prende la luz de aceite y el rulito). Despues gira para atras apenitas, lo suficiente como para que se apague la luz de aceite y el rulito y despues pone de nuevo en contacto (prende el aceite y el rulito). Ahi ya seguis las instrucciones del video.

Contanos despues que onda.

senege
1000 RPM
1000 RPM
Mensajes: 22
Registrado: Mié Jun 29, 2016 6:45 pm
Ciudad: Cordoba
Vehiculo: Caddy diesel 1999

Re: Filtro que no se de que va ..

Mensaje por senege » Vie Jul 01, 2016 12:40 pm

caddyurdi escribió:hola yo tengo una caddy igual a la tuya .en donde tenes el reloj digital de los cuenta kilometros tenes un boton que te vuelve a cero el kilometraje parcial, si lo tenes apretado antes de darle contacto . das contacto , entras a un menu en donde una de las funciones te marca las rpm en el lugar del kilometraje parcial , (esta explicado en unos de los temas del foro) si no lo encontras avisame que te lo busco abrazo
Gracias no sabia de ese truco y cuantos otros habrá que no sabemos, tiene computadora esta caddy?
federicoaroca escribió:
senege escribió:Gracias por responder, me fue de mucha ayuda, con respecto al al filtro ya me quedo claro, lo limpie y saque y resulta que el ventilador estaba lleno de tierra y hojas, y probando me di cuenta que cuando prendo la calefacción no funciona el ventilador, sera que se empasto o se quemo? tendré que quitarlo imagino ...
No te funciona con la calefaccion solamente o si lo pones en frio (la perilla del medio bien hacia la izquierda, no importa si tiene AA o no) tampoco te funciona? Cuando decis que no funciona, te referis a que no tira aire cuando pones la perilla en calor (bien hacia la derecha) o que no gira el ventilador? Te pregunto porque cuando giras la perilla a calor, el aire se desvia hacia un radiador como este
CALEFACCION.jpg
y, como veras, las ranuras en la rejilla son muy chiquitas y si te chupo mucha tierra, es muy probable que este todo tapado de mugre el radiador y no pase el aire.
Si tenes dudas de si es que no anda el ventilador o si estan tapados los conductos de aire, proba sacar el filtro antipolen y mirar el ventilador, como en la foto anterior que te puse, poner el auto en marcha y prender el ventilador (con la recirculacion de aire abierta, asi se ve el ventilador). Si en ninguna velocidad anda, seguramente tenes un problema en el ventilador (que puede ser la perilla, el cableado, el ventilador trabado con algo o el ventilador quemado; pero eso se vera una vez que sepamos bien que pasa).
Si el ventilador anda, pero el problema es que no sentis que salga aire por las toberas, es probable que se haya tapado todo como te dije antes. En este caso, tendrias que desarmar todo el interior del auto (lo cual hice hace unas semanas y es un dolor de huevos, pero no imposible) y limpiar y destapar todo.
senege escribió:Con el tema de las RPM no se como puedo ver a cuanto esta ya que no tiene en el tablero que me indique, como puedo saber de alguna otra forma? y como verifico si es un taco que este dañado, gracias.
Aca te dice como ver en formato digital las RPM

Una aclaracion respecto de esto: cuando dice "sacar contacto", no saques la llave, girala para atras apenitas como para que se corte el contacto. A mi me pasaba que no me funcionaba porque se ve que la contactora esta un poco gastada y si giraba la llave del todo hacia atras (como para sacarla) no me funcionaba.
Primero pone la llave y girala un poquito, sin llegar a poner en contacto, apreta y tene apretado el boton, despues gira la llave hasta el contacto (prende la luz de aceite y el rulito). Despues gira para atras apenitas, lo suficiente como para que se apague la luz de aceite y el rulito y despues pone de nuevo en contacto (prende el aceite y el rulito). Ahi ya seguis las instrucciones del video.

Contanos despues que onda.
Cuando pongo la calefacción (la perilla en caliente) no se escucha el ventilador, pero al cabo de un rato empiezo a sentir calor en el habitáculo y pongo la mano en la rejilla y efectivamente muy tenue entra calor (imagino que es por el auto en movimiento que entra el aire de afuera ...) así que imagino que el radiador esta andando, igual como bien explicas tendré que limpiarlo por si las moscas ... Probé la explicación que me dijiste de poner marcha atrás con las salidas abiertas y si es el venti que no anda, voy a sacarlo y verificar si esta sucio es la ficha o quemado en el peor de los casos espero no sea caro ..

Hay que sacar todo el torpedo? alguna recomendación por donde empezar para no tironear mal?

Ya tengo la info, pude hacer el "truquito de las rpm" modera a "798 rpm" ... sera que tiene que moderar a mas altas rpm por eso vibra?



Y para que vean la mugre que tenia, me da verguenza ajena como la gente puede descuidar a sus autos de esa forma.

Imagen

Imagen

Avatar de Usuario
federicoaroca
Usuario GOLD
Usuario GOLD
Mensajes: 825
Registrado: Lun Nov 18, 2013 11:49 pm
Ciudad: Rosario
Vehiculo: VW Suran HL Automática 2011 / VW Polo SD 1.9 2000
Contactar:

Re: Filtro que no se de que va ..

Mensaje por federicoaroca » Vie Jul 01, 2016 8:01 pm

Respecto de la RPM, como te decia antes, a 800 RPM a mi tambien me vibra y creo que es normal.
No se si me entendiste mal o si te expresaste mal. No te dije en "marcha atras", sino que lo pongas "en marcha". Si ya miraste el ventilador y no gira con el motor prendido y la perilla en alguna velocidad, empeza por descartar que sea la perilla: cuando pones alguna velocidad (repito, con el auto en contacto o en marcha), las luces de las perillas y las teclitas de AA se prenden (si el auto tiene AA). Si ni siquiera prenden esas luces, empeza por ahi, ya que sacar el ventilador es una tortura.
Y nuevamente te pregunto, con la perilla en caliente solamente no te anda el ventilador? Con la perilla en frio si?

senege
1000 RPM
1000 RPM
Mensajes: 22
Registrado: Mié Jun 29, 2016 6:45 pm
Ciudad: Cordoba
Vehiculo: Caddy diesel 1999

Re: Filtro que no se de que va ..

Mensaje por senege » Sab Jul 02, 2016 12:38 am

federicoaroca escribió:Respecto de la RPM, como te decia antes, a 800 RPM a mi tambien me vibra y creo que es normal.
No se si me entendiste mal o si te expresaste mal. No te dije en "marcha atras", sino que lo pongas "en marcha". Si ya miraste el ventilador y no gira con el motor prendido y la perilla en alguna velocidad, empeza por descartar que sea la perilla: cuando pones alguna velocidad (repito, con el auto en contacto o en marcha), las luces de las perillas y las teclitas de AA se prenden (si el auto tiene AA). Si ni siquiera prenden esas luces, empeza por ahi, ya que sacar el ventilador es una tortura.
Y nuevamente te pregunto, con la perilla en caliente solamente no te anda el ventilador? Con la perilla en frio si?
Perdon yo me exprese mal, no tiene AA es base, el ventilador no gira ni en caliente ni la perilla en frio, y no se prenden las luces de la perilla tampoco, pero si lo pongo en caliente con el auto en funcionamiento en rodaje en unos momentos empieso a sentir calor en el auto y cuando pongo la mano en los ventiletes siento un leve calorcito que entra, pero el ventilador no funciona ya que lo mire y ni se mueve.

Decis que es normal que vibre a 800 rpm, pero este parece un camion de los años 60, si lo acelero un poco y sube cerca de las 1000 rpm baja un poco la vibración me gustaria subirle las rpm, tenes alguna foto de donde se regula el ralenti?

saludos

Avatar de Usuario
federicoaroca
Usuario GOLD
Usuario GOLD
Mensajes: 825
Registrado: Lun Nov 18, 2013 11:49 pm
Ciudad: Rosario
Vehiculo: VW Suran HL Automática 2011 / VW Polo SD 1.9 2000
Contactar:

Re: Filtro que no se de que va ..

Mensaje por federicoaroca » Sab Jul 02, 2016 7:56 am

senege escribió:Perdon yo me exprese mal, no tiene AA es base, el ventilador no gira ni en caliente ni la perilla en frio, y no se prenden las luces de la perilla tampoco, pero si lo pongo en caliente con el auto en funcionamiento en rodaje en unos momentos empieso a sentir calor en el auto y cuando pongo la mano en los ventiletes siento un leve calorcito que entra, pero el ventilador no funciona ya que lo mire y ni se mueve.
Bueno, entonces queda claro que es el ventilador que no funciona. Antes de mandarte a sacar el torpedo, fijate primero que nada, el fusible 6 (fijate igualmente que todos los fusibles esten bien). Si no hay fusible quemado, tendrias que sacar los comandos de la calefaccion y ver si llega corriente y si la perilla hace buen contacto en todas velocidades. Pero para mi que es casi seguro que este quemado el fusible.
senege escribió:Decis que es norml que vibre a 800 rpm, pero este parece un camion de los años 60, si lo acelero un poco y sube cerca de las 1000 rpm baja un poco la vibración me gustaria subirle las rpm, tenes alguna foto de donde se regula el ralenti?
saludos
La verdad que no se cuanta vibracion es normal o no. Lo que si, mi auto de motor esta impecable y cuando baja de 900 empieza a sacudirse (no se si como un camion de los '60).
Y respecto de como regular el ralenti, vas a tenes que consultar con Richardson o alguno que sepa, porque yo la verdad que no se.

senege
1000 RPM
1000 RPM
Mensajes: 22
Registrado: Mié Jun 29, 2016 6:45 pm
Ciudad: Cordoba
Vehiculo: Caddy diesel 1999

Re: Filtro que no se de que va ..

Mensaje por senege » Sab Jul 02, 2016 9:37 pm

federicoaroca escribió:
senege escribió:Perdon yo me exprese mal, no tiene AA es base, el ventilador no gira ni en caliente ni la perilla en frio, y no se prenden las luces de la perilla tampoco, pero si lo pongo en caliente con el auto en funcionamiento en rodaje en unos momentos empieso a sentir calor en el auto y cuando pongo la mano en los ventiletes siento un leve calorcito que entra, pero el ventilador no funciona ya que lo mire y ni se mueve.
Bueno, entonces queda claro que es el ventilador que no funciona. Antes de mandarte a sacar el torpedo, fijate primero que nada, el fusible 6 (fijate igualmente que todos los fusibles esten bien). Si no hay fusible quemado, tendrias que sacar los comandos de la calefaccion y ver si llega corriente y si la perilla hace buen contacto en todas velocidades. Pero para mi que es casi seguro que este quemado el fusible.
senege escribió:Decis que es norml que vibre a 800 rpm, pero este parece un camion de los años 60, si lo acelero un poco y sube cerca de las 1000 rpm baja un poco la vibración me gustaria subirle las rpm, tenes alguna foto de donde se regula el ralenti?
saludos
La verdad que no se cuanta vibracion es normal o no. Lo que si, mi auto de motor esta impecable y cuando baja de 900 empieza a sacudirse (no se si como un camion de los '60).
Y respecto de como regular el ralenti, vas a tenes que consultar con Richardson o alguno que sepa, porque yo la verdad que no se.
Me fije los fucibles y el 6 no esta quemado y el resto tampoco, las perillas a simple vista hacen bien contacto, un poco de mugre que lo voy a limpiar con wd40, Otra cosa que me fije hoy a la tarde, cuando quiero girar el ventilador sacando el filtro y lo quiero mover con la mano tengo que hacer una fuerza descomunal para lograr que se mueva, sera que esta pegado por la mugre? saque la guantera pero n o hay forma de sacar el ventilador por ahi hay que sacar todo el torpedo, algun tutorial de como sacarlo, me han comentado que es un dolor de huevos .. Gracias federicoaroca por toda la ayuda que me estas dando.

Espero Richardson pueda ayudarme con el tema del ralenti, como comentario cuando le doy el primer arranque, primero empieza a pegar algunos tirones y luego se normaliza pero vibrando todo y (con el vehiculo parado) giro el volante para un lado y para el otro y vibra mas todo esto cuando el vehiculo esta moderando, en rodaje anda bien y no vibra.

Responder