Bomba SD 1.9

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Responder
san77i
Usuario nuevo
Usuario nuevo
Mensajes: 2
Registrado: Dom Ene 13, 2019 11:39 am
Ciudad: Goya/Corrientes
Vehiculo: Polo classic 1.9D

Bomba SD 1.9

Mensaje por san77i » Sab Abr 06, 2019 3:39 am

Buenas muchachos, luego de pasar por las presentaciones vengo con mi primer drama que me viene quitando el sueño hace unas semanas...
Resulta que mi polo hace unos meses en frio arranca una maravilla, pero cuando levanta temperatura no hay caso que arranque, fui a un mecanico y me tiro la data que mi bomba esta jodida, que pruebe cuando no arranca en caliente tirarle agua a la bomba y si arranca es eso... Hablando con el papa de un amigo que es camionero me dijo que pruebe poniendole un trapo mojado arriba, a lo que le comente que estaba haciendo lo del agua y me dijo que se jodio el cabezal... No tengo la mas palida idea de que es eso en la bomba, es mi primer auto diesel y estoy enamorado de su consumo, si alguno me podria tirar data de que puede ser, como solucionarlo (si esta a mi alcance) agradecidisimo!



kevcvillegas
1000 RPM
1000 RPM
Mensajes: 35
Registrado: Vie Feb 13, 2015 11:22 pm
Ciudad: mendoza
Vehiculo: Volkswagen Polo SD 99´
Ubicación: Mendoza,Argentina

Re: Bomba SD 1.9

Mensaje por kevcvillegas » Vie Abr 12, 2019 4:57 pm

la unica manera que sepas a 100% que es eso es llevarlo a un bombista y lo verifique, el solo con mirarlo lo va a saber. Si arranca cuando le pones el trapo humedo o cuando le tiras agua a la bomba casi seguro que es el cabezal. Lo malo es que es bastante caro arreglarlo, porque se tiene que sacar la bomba, desarmarla completa y cambiar el cabezal. ahora es un laburo que debe costar arriba de 6 o 7 lucas

Responder