Ayuda.Se mezclaron los cables del IAC

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Responder
Avatar de Usuario
diego69
Usuario nuevo
Usuario nuevo
Mensajes: 9
Registrado: Mié Feb 06, 2013 8:23 pm
Ciudad: San Jeronimo Sud, Santa Fe
Vehiculo: VW POLO clasic 1.6 nafta Mod. 98

Ayuda.Se mezclaron los cables del IAC

Mensaje por diego69 » Vie Jun 23, 2017 1:03 am

Hola gente linda, les pido una ayudita, se me rompio la valvula IAC de mi polito, compre una nueva, cuando quise desconectar la ficha esta se desgrano por este motivo se me cruzaron los cables. Conseguí una ficha nueva,pero quisiera saber si alguno me podria informar en que posición va cada cable.
Los colores de los mismos son:
.- Blanco/Rojo
.-Blanco/Negro
.-Marrón/Rojo
.-Marrón/Amarillo
Si alguno me da una manito re agradecido.Saludos para todos.
Adjuntos
Foto0639.jpg
Valvula nueva con su ficha,al lado todos los cables sueltos.



Avatar de Usuario
richardson
Usuario GOLD
Usuario GOLD
Mensajes: 8116
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por richardson » Vie Jun 23, 2017 9:35 am

Hola Diego,acá te dejo el esquema electrico del paso a paso respeta los numeros,tenes que fijarte en la ecu y en el motor paso a paso estan identificado los numeroe tanto en la ecu como en el paso a paso,suetre saludos.
conexion paso a paso Polo classic.JPG
conexion paso a paso Polo classic.JPG (8.07 KiB) Visto 2436 veces
motor-paso.jpg
en este grafico remplaza ABCD por 1234,puede que en el motor paso a paso tenga numeros o letras. para el polo utiliza el que dice todos los demas.
Imagen

Avatar de Usuario
Roberolivos
Usuario GOLD
Usuario GOLD
Mensajes: 342
Registrado: Jue May 01, 2014 2:54 pm
Ciudad: Olivos
Vehiculo: VW Polo Clasic MI 1997 con GNC

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por Roberolivos » Vie Jun 23, 2017 9:54 am

Es bastante dificil ayudarte con esta foto, no distingo bien colores y posiciones, simplemente te digo, que para mi va asi:
Adjuntos
Foto.jpg

Avatar de Usuario
diego69
Usuario nuevo
Usuario nuevo
Mensajes: 9
Registrado: Mié Feb 06, 2013 8:23 pm
Ciudad: San Jeronimo Sud, Santa Fe
Vehiculo: VW POLO clasic 1.6 nafta Mod. 98

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por diego69 » Vie Jun 23, 2017 4:36 pm

Hola buenas tardes, recien llego del laburo y leo los mensajes, me fijo los códigos en la ecu para ver color de cables, en la IAC no tiene números pero por la resistencia coincide AD BC. Me fijo luego les comento gracias.

Avatar de Usuario
Roberolivos
Usuario GOLD
Usuario GOLD
Mensajes: 342
Registrado: Jue May 01, 2014 2:54 pm
Ciudad: Olivos
Vehiculo: VW Polo Clasic MI 1997 con GNC

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por Roberolivos » Vie Jun 23, 2017 7:51 pm

por si te sirve
Adjuntos
Pines ECU.JPG

Avatar de Usuario
richardson
Usuario GOLD
Usuario GOLD
Mensajes: 8116
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por richardson » Lun Jun 26, 2017 8:55 am

los numeros del paso a paso son muuuuy chiquitos y estan dentro del conector en el paso a paso.suerte saludos.
Imagen

Avatar de Usuario
diego69
Usuario nuevo
Usuario nuevo
Mensajes: 9
Registrado: Mié Feb 06, 2013 8:23 pm
Ciudad: San Jeronimo Sud, Santa Fe
Vehiculo: VW POLO clasic 1.6 nafta Mod. 98

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por diego69 » Lun Jun 26, 2017 7:26 pm

Hola buenas tardes y gracias a todos por la ayuda. Roberolivos muy buena la imagen de la ecu, sacando la ficha y midiendo continuidad pude ubicar cada cable. Problema solucionado,polito en marcha. Por si les sirve les dejo los datos.

IAC___FICHA NUEVA____Nº ECU_____CABLE INSTALACIÓN
1........ROJO..............19............Blanco y Rojo
2........NEGRO.............21...........Blanco y Negro
3........BLANCO............22...........Marrón y Rojo
4........AZUL...............18...........Marrón y Amarillo

Gracias richardson y roberolivos abrazos y buena vida.

Avatar de Usuario
Charly22
Usuario GOLD
Usuario GOLD
Mensajes: 10049
Registrado: Vie Oct 01, 2010 12:59 pm
Ciudad: Autónoma de Buenos Aires
Vehiculo: Ford Ecosport XL P - 2012 (Ex Polo SD 1.9 - 2006)
Ubicación: Cap. Fed. - Argentina

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por Charly22 » Mar Jun 27, 2017 8:02 am

diego69 escribió:Hola buenas tardes y gracias a todos por la ayuda. Roberolivos muy buena la imagen de la ecu, sacando la ficha y midiendo continuidad pude ubicar cada cable. Problema solucionado,polito en marcha. Por si les sirve les dejo los datos.

IAC___FICHA NUEVA____Nº ECU_____CABLE INSTALACIÓN
1........ROJO..............19............Blanco y Rojo
2........NEGRO.............21...........Blanco y Negro
3........BLANCO............22...........Marrón y Rojo
4........AZUL...............18...........Marrón y Amarillo

Gracias richardson y roberolivos abrazos y buena vida.
Muchas gracias Diego por tu devolución con tu aporte :thumbup:
Saludos
Charly22
11.245
A quien juzgue mi camino, le puedo prestar mis zapatos...

Avatar de Usuario
richardson
Usuario GOLD
Usuario GOLD
Mensajes: 8116
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por richardson » Mar Jun 27, 2017 8:31 am

diego69 escribió:Hola buenas tardes y gracias a todos por la ayuda. Roberolivos muy buena la imagen de la ecu, sacando la ficha y midiendo continuidad pude ubicar cada cable. Problema solucionado,polito en marcha. Por si les sirve les dejo los datos.

IAC___FICHA NUEVA____Nº ECU_____CABLE INSTALACIÓN
1........ROJO..............19............Blanco y Rojo
2........NEGRO.............21...........Blanco y Negro
3........BLANCO............22...........Marrón y Rojo
4........AZUL...............18...........Marrón y Amarillo

Gracias richardson y roberolivos abrazos y buena vida.

ESPECTACULAR :clap: :clap: :clap: :clap:
Imagen

Avatar de Usuario
Roberolivos
Usuario GOLD
Usuario GOLD
Mensajes: 342
Registrado: Jue May 01, 2014 2:54 pm
Ciudad: Olivos
Vehiculo: VW Polo Clasic MI 1997 con GNC

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por Roberolivos » Mar Jun 27, 2017 2:40 pm

diego69 escribió:Hola buenas tardes y gracias a todos por la ayuda. Roberolivos muy buena la imagen de la ecu, sacando la ficha y midiendo continuidad pude ubicar cada cable. Problema solucionado,polito en marcha. Por si les sirve les dejo los datos.

IAC___FICHA NUEVA____Nº ECU_____CABLE INSTALACIÓN
1........ROJO..............19............Blanco y Rojo
2........NEGRO.............21...........Blanco y Negro
3........BLANCO............22...........Marrón y Rojo
4........AZUL...............18...........Marrón y Amarillo

Gracias richardson y roberolivos abrazos y buena vida.
ESPECTACULAR!!!!!!, entonces quedaría así:
Adjuntos
IAC.jpg

Rusten
Usuario nuevo
Usuario nuevo
Mensajes: 1
Registrado: Jue Jun 20, 2019 11:24 am
Ciudad: salta
Vehiculo: Vw Polo Clasic me 1999

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por Rusten » Jue Jun 20, 2019 7:15 pm

Exelente sin querer entre a este grupo y pusde a punto ,mi polito. gracias!!!!!!! estaban cortados los cables del moto paso a paso. gracias nuevamente

Avatar de Usuario
richardson
Usuario GOLD
Usuario GOLD
Mensajes: 8116
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: Ayuda.Se mezclaron los cables del IAC

Mensaje por richardson » Jue Jul 11, 2019 8:26 am

:thumbup: :clap: :clap: :clap: :clap:
Imagen

Responder