Perdida de potencia en TDI

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Dom Jun 14, 2015 12:07 pm

Hola como va? yo por lo que ven sigo luchando con el polito que no esta como debe estar. como me digo Heinrich estuve viendo todas las mangueras. cambie les diria que todas inclusive cambie una que esta dentro de la ecu que estaba rota ,cuando vi esa dije ACA ESTA EL PROBLEMA volvi a armar y sigue igual. tengo miedo que las mangueras esten mal conectades despues de que me arreglaron el auto el tema es que el diagrama que encuentro no es como mi auto(motor 1.9 TDI AHU ). figura una valvula 239 que creo que no la tengo y una T que tampoco la tengo, tampoco figura desde donde va a la ecu. alguien tiene otro diagrama distinto al que circula aca en el foro? como ne doyo cuenta en todo caso que no sea de mangueras si es el caudalimetro o la N75.
este es el error que salta todo el tiempo y lo mejor es que si cambio las mangueras de lugar sigue andando igual.

00575 - Intake Manifold Pressure
17-10 - Control Difference - Intermittent

sino tendre que ver de que forma se lo llevo a alguno de uds que conocen este auto porque por aca los que conozco tantean ...
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

 

Re: Perdida de potencia en TDI

Notapor richardson » Dom Jun 14, 2015 9:30 pm

Hola Pablo,mira esto que encontre tratando de encontrar el diagrama de caños de vacio del AHU.

seminario errores 65535 y 00575 vagcom
ya se que esto ya esta repetido, no solo aqui sino en muchos mas sitios, pero como no me cuesta ningun trabajo pues abro un nuevo hilo para recordar.

unos de los errores mas comunes quizas del motor tdi tanto del 90 como del 110cv son el 65535 (fallo en la centralita) y 00575 (presion del colector de admision, pues yo los tenia hasta hace unos dias, y desde que cambie el tubo interno de la centralita se han ido los dos.

ademas de irse los fallos se nota el coche como con un ligero incremento en el brio y recuperaciones.

Sintomas de los fallos.
1.-el fallo 65535 no provoca problemas por si mismo pero indica que algo esta mal, no necesariamente indica que la centralita este rota ni mucho menos, este error sale por culpa del tubo de vacio interno, a veces con vagcom puede aparecer inmediatamente al borrarlo, apareciendo una y otra vez constantemente aunque se borre.

2.- el fallo 00575 provoca perdida de potencia a partir de una velocidad (a partir de 120km/h) o a partir de unas determinadas rpms (ya le cuesta pasar de 3000 o 3100 si es llano o un poco pendiente abajo), notas que el coche no tiene el mismo tiron, no es que se quede muerto el coche pero notas que le cuesta mas trabajo acelerar y recuperar, en subidas irá perdiendo velocidad poco a poco, no podra mantener los 120 quedandose en la subida de un puerto quizas en 100 o quizas algo menos, todo esto en autovia y en 5º marcha..

lo importante del tema es que a quien le pase no creais que es por culpa de la centralita, lo normal es que la centralita este perfectamente, asi que no pongais a cambiar cosas por que a veces el fallo es mas tonto de lo que parece.

aunque yo me centro en los errores que he puesto arriba, esos mismos sintomas podrian ser tambien del caudalimetro quizas, o de algun tubo de la egr, pero en ese caso yo creo que se notaria una perdida de potencia mayor o tirones en la aceleracion si fuera de la egr que no cierra adecuadamente, si fuera de caudalimetro en el vagcom no saldria fallo a menos que estuviera desconectado o algo o este realmente mal, y si fuera de la egr es probable que saliera algo.

en caso de los 110[size=150] podria deberse a que la geometria del turbo este atascada[/size], eso se comprueba creo recordar moviendo una varilla de actuacion del turbo.

una vez cambiado el tubo interno de la centralita, asi como el tramo de tubo que va de la centralita al colector de admision desapareceran los dos errores (borrandolos con el vagcom claro esta) y no volveran a aparecer, o al menos no deberian.

principales problemas para solucionar esto.
1.- falta de tiempo: pues unos diran que se hace en 5 minutos, pero yo tarde un rato bastante bueno

2.- quitar el conector de la uce: si es la primera vez que se le quita estara duro de sacar, hay que desplazar como una especie de tirador hacia el lado del tubo de vacio, mirad en otros post como se quita adecuadamente.

3.-para quitar el conector de la uce hay que quitar tambien el tubo de vacio de la uce.

4.-como hay muy poco hueco, tuve que quitar el vierte aguas y el limpia del conductor para hacer hueco y poder quitar dos tornillos que van bajo el conector de la uce, la uce sale tirando de ella un poco.

5.- abrir la uce, no es ningun problema pero necesitas un destornillador con una punta como de estrella, no de cruz, es una cabeza como de 5 aletas o algo asi.

6.- tienes que comprar tubo de 3,2mm de diametro o 3mm, el de 3,2 tendreis que pillarlo con las abrazaderas que tiene el tubo viejo por dentro, el de 3mm entrara perfectamente a presion y no le hara falta no se va a salir del hueco donde va, el tubo tiene que ser de inyectores o de gasoil, o de silicona, abstente a la idea de ponerle tubo transparente tipo oxigeno para los abuelos, solo necesitas un tramo de 10cm si solo cambias el tubo interno de la uce o un metro y medio aprox si cambias todo el tramo.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 7832
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007 /ex Polo 1,9 sd
Karma: 190

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Sab Jun 20, 2015 6:50 pm

Hola como va? despues de probar de todo llegue hasta la valvula egr qu si no me equivoco tiene una variila que no se donde es que termina pero esta a una pieza con tuerca de los dos lados. le pregunta es ?esta varilla no deberria moverese al acelerar el auto? por lo que lei es asi pero les consulto a uds porque en mi caso no se mueve y por lo que veo es como si no dejara pasar el aire ya que veo que la manguera del turbo se infla .puede ser esto? gracias
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor heinrich » Sab Jun 20, 2015 9:50 pm

proba desconectando la manguera de vacio que proviene de la electrovalvula N18..la valvula EGR debe permanecer abierta cuando el motor esta en marcha lenta..
revisaste los valores de los sensores que esten normales?
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 464
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Sab Jun 20, 2015 10:28 pm

los valores normales cuales serian? se deberia mover manualmente el brazo?porque como esta no se si esta abierta o si esta cerrada.
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Dom Jun 21, 2015 6:13 pm

segun he leido en un post de richardson sobre el caudalimetro a 3500 rpm deberia ver una diferencia de 3v+o- con respecto al ralenti.
mis datos son 1.54v en ralenti y nunca llego a 3.5v se pone en 3,2 o 3,3v y varia mucho.
la pregunta es : cuan importante es esa diferencia de 1v que me faltaria llegar? esto influto tanto en la velocidad final como en el despegue del auto?ya que noto que le falta ese despegue tipico del turbo.

gracias
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor heinrich » Dom Jun 21, 2015 11:06 pm

el caudalimetro es un sensor y lo que hace es generar una señal de voltaje variable que depende de la masa de aire que este entrando a la admision..
es logico que te este leyendo un valor mas bajo del que te cito richard ,ya que se corresponde con la falta de potencia que estas teniendo
para tomar en cuenta esa comparacion , tienen que estar tomado los valores en las mismas condiciones de regimen de rpm y tempe de motor.
lei que tu motor es AHU , si tu motor es TDI con la I en color rojo quiere decir que el turbo es de geometria variable y no como el AGR que es de geomtria fija..
si es como digo, deberias revisar que los alabes del turbo no esten trabados o le falte la conexion de vacio que hace moverlos ..
a esta altura te convendria ir a visitar a alguien especializado en temas de inyeccion diesel, son varias las cosas que hay que revisar y tener en cuenta para hacer un diagnostico correcto
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 464
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Dom Jun 21, 2015 11:09 pm

si tenes razon ya lo que podia solucionar yo esta echo. el resto es para alguien que sepa. muchas gracias po todos sus aportes.
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Dom Jun 21, 2015 11:13 pm

donde puedo encontrar los datos de uds si es que tienen taller aca en bs as? estan aca en la pagina?
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor heinrich » Dom Jun 21, 2015 11:33 pm

Contacta con el doc Richardson..
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 464
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Sab Jul 11, 2015 10:41 pm

Buenas ! nuevamente consultando y abusando de los que saben. les cuento que en este momento no puedo llevar el auto a un especialista asi que me dicidi seguir porbando e intentando arreglar,finalmente con un amigo que entiende mas y me ayudo sacamos el turbo para verificar su funcionamiento. les cuento que no es geometria fija no es variable .que estaba bastante sucio y que en principio la membrana no se movia con aire logre limpiarla y que se moviera. aparentemente hace bien el vacio.lo que si me llamo la atencion es que de los cuatro esparragos que sujetan la salida del escape uno estaba partido,la junta de admision echa percha y las del turbo y del escape tambien sopladas pero no como la de admision .el resto ,EGR ADMISION Y Y CUERPO DEL TURBO CON BASTANTE MUGRE pero nada raro para un auto de este año.estoy esperando para comprar las juntas y el esparrago para volver a armar.mi pregunta es si creen que el erro pueda venir por las juntas. la verdad el turbo se lo ve bastante bien, no hay juego en el eje y haciendo una buena limpieza va a quedar barbaro,ya por lo menos me aseguro que aca este todo bien y si sigue ire a la n 75 o el caudalimetro. bueno saludos

aca les dejo un link que encontre que hace este trabajo y a mi me sirvio mucho para hacerlo yo y el que lo hizo encontro lo mismo. un esparrago roto y las juntas sopladas.

http://www.areavag.com/foro/showthread. ... -9-Tdi-AHU
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor heinrich » Sab Jul 11, 2015 11:10 pm

No esta clara tu redacción en cuanto a la geometría si es fija o variable..
Es normal que si hay perdida de presión en el conjunto de admision-escape-turbo tengas falta de potencia..
Habrá que esperar como responde después de haber reparado eso..
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 464
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Sab Jul 11, 2015 11:37 pm

heinrich el turbo es geometria fija . vos me habias dicho que por la sigla TDI con la I roja era variable no? .parece ser el original
Adjuntos
20150711_192600.jpg
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Sab Jul 11, 2015 11:39 pm

no se ,pongol a sigla por si sirve despues subo fotos del interior del turbo. pensas que lo habran cambiado? gracias
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

Re: Perdida de potencia en TDI

Notapor pablomosteirin » Dom Jul 19, 2015 6:24 pm

SOLUCIONADO!!!

LES CUENTO QUE FINALMENTE PUDE SOLUCIONAR EL PROBLEMA DE LA PERDIDA DE POTENCIA. CALCULO QUE TODO LO QUE HICE TIENE INFLUENCIA YA QUE ESTABA ROTA LA MANGUERA DENTRO DE LA COMPUTADORA ,LAS JUNTAS DE LA ADMISION Y DEL TURBO ESTABAN SOPLADAS, EL CATALIZADOR ESTABA TAPADO QUIZAS LAS MANGUERAS MAL CONECTADAS PERO REALMENTE CAMBIO TODO CUANDO CAMBIE EL CAUDALIMETRO.POR SUERTE DESARME TODO YO ,LO CUAL NO ES TAN COMPLICADO Y ME SIRVIO PARA CONOCER MEJOR EL AUTO Y EL TURBO YA QUE NO TENIA NI IDEA COMO ERA QUE TRABAJABA ,PUDE IR IDENTIFICANDO LOS PROBLEMAS Y SOLUCIONARLOS PERO MIENTRAS TANTO AVERIGUE POR EL CAUDALIMETRO EL CUAL ES UN PISBURG QUE ACA NO ESTABA Y SI LO TRAIAN ME COBRABAN 3500 $ ASI QUE DECIDI BUSCARLO YO Y LO ENCONTRE EN UNA PAGINA DE ESPAÑA Y LO COMPRE DIRECTAMENTE YO POR 50 EU ASI QUE EL MIERCOLES ME LLEGO ,LO FUI A BUSCAR LO INSTALE Y SANTO REMEDIO. AHORA ANDA PERFECTO. POR LAS DUDAS MANDE TAMBIEN A BUSCAR UNA VALVULA DE DESCOMPRESION DE GASES(N75) PERO NO ES IGUAL A LAS QUE VI EN OTROS AUTO PARA CAMBIARLA TAMBIEN,YA QUE NOTO QUE A VECES A CIERTA VELOCIDAD(140/150) SE PLANCHA. SACO EL CONTACTO Y LO PONGO NUEVAMENTE Y RETOMA PERFECTO ASI QUE LO UNICO QUE QUEDA ES ESTA VALVULA QUE HAYA PERDID COMPRESION. BUENO LES AGRADEZCO LAS OPINIONES Y LOS CONSEJOS.CUALQUIER DUDA QUE TENGAN CON ESTE MOTOR AHU Y YO PUEDA AYUDAR CONSULTEN QUE SI BIEN NO SOY MECANICO NI NADA DESPUES DE DESARMAR TODO LO EMPEZE A CONOCER .
pablomosteirin
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Jue May 01, 2014 10:43 pm
Ciudad: berazategui
Vehiculo: polo tdi 2000
Karma: 0

 
AnteriorSiguiente

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados