Paso a Paso ?

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Re: Paso a Paso ?

Notapor richardson » Lun Nov 02, 2015 4:46 pm

Gracias por dar las gracias. :thumbup:
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 7971
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007 /ex Polo 1,9 sd

 

Re: Paso a Paso ?

Notapor diegomun » Mar Nov 03, 2015 9:27 pm

cuando limpies la mariposa , además de la boca limpia también donde va el eje d ela mariposa, se junta mugre también ahí , y por mas que limpies el resto si no limpia hasta que no salga sucio las puntas del eje sigue andando mal
diegomun
2000 RPM
2000 RPM
 
Mensajes: 51
Registrado: Dom Jun 15, 2014 12:39 am
Ciudad: mar del plata
Vehiculo: polo 1.6 c/gnc

Re: Paso a Paso ?

Notapor niko87 » Mar Nov 03, 2015 10:05 pm

diegomun escribiste:cuando limpies la mariposa , además de la boca limpia también donde va el eje d ela mariposa, se junta mugre también ahí , y por mas que limpies el resto si no limpia hasta que no salga sucio las puntas del eje sigue andando mal


Lo ideal es sacar el cuerpo de la mariposa y limpiarlo con ultrasonido no?.
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 271
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004

Re: Paso a Paso ?

Notapor richardson » Mié Nov 04, 2015 8:45 am

niko87 escribiste:
diegomun escribiste:cuando limpies la mariposa , además de la boca limpia también donde va el eje d ela mariposa, se junta mugre también ahí , y por mas que limpies el resto si no limpia hasta que no salga sucio las puntas del eje sigue andando mal


Lo ideal es sacar el cuerpo de la mariposa y limpiarlo con ultrasonido no?.


Noooooooo,ultrasonido no,si por alguna casualidad queres lavarlo con ultrasonido tendras que desarmar todo el cuerpo de mariposa y sus componentes,simplemente linpialo con thinner y un pincel tipo baqueta.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 7971
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007 /ex Polo 1,9 sd

Re: Paso a Paso ?

Notapor niko87 » Jue Nov 05, 2015 8:45 pm

Hola, cuando le doy un tokesito al acelerador y x ahi keda inestable el ralenti...puede ser el TPS tb no?. Con un scanner tendrian q salir todas estas fallas?.
Saludos!
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 271
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004

Anterior

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado