No arranca sera la bomba de gasoil?

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Avatar de Usuario
richardson
Moderador
Moderador
Mensajes: 7994
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: No arranca sera la bomba de gasoil?

Mensaje por richardson » Lun Dic 26, 2016 9:24 am

joshe1978 escribió:Bien gracias. La voy a cambiar la bomba y mandar a repara la mia. asi que me gustaria saber como quitarla del vehiculo seria de gran utilidad. por ejemplo con que se saca el engranaje ? se saca el cubo tambien?y luego si tiene 4 o 5 bulones. Ademas, que referencia tengo que saber para colocar la otra. espero que se entienda. muchas gracias richarson y feliza navidad para todo el foro.
Hola ,para sacar la bomba inyectora tenes que hacer el protocolo de puesta a punto,coroborar las marcas de arbol de levas,cigueñal y bomba inyectora,con todo en su lugar,sacas la correa dentada,sacas los tres bulones de fijacion del engranaje de la bomba inyectora son bulones de exagono 13 mm,sacas la entrada y retorno de gasoil en la bomba,sacas cable de acelerador,sacas caños de bomba a inyector,deconectas todo lo electrico teniendo muuucho cuidado con los dos cablecitos del sensor de rpm,es el que esta en el medio de los cuatro caños de inyeccion,en la zona de los caños,pegado al block tenes un bulon de fijacion de la bomba inyectora,y detras del engranaje tambien tenes tres bulones de fijacion todos de 13 mm,tambien tenes que desconectar una manguerita finita de vacio ,si tu polo funciona por vacio es del avance cuando el motor esta frio o cuando pones el A.Acondicionado,y para mi ya esta para sacar,ahora para colocar la otra bomba es lo mismo pero a la inversa,saludos richardson.


Imagen

joshe1978
1000 RPM
1000 RPM
Mensajes: 45
Registrado: Vie Oct 01, 2010 4:45 pm
Ciudad: bsas
Vehiculo: Que auto tenés? completalo en tu perfil.

Re: No arranca sera la bomba de gasoil?

Mensaje por joshe1978 » Lun Dic 26, 2016 10:19 pm

Richarson sos un capo de verdad. Sos de manual. :D :D :D :D una cosita mas cuando la coloco la bomba nuevamente debo poner a punto de fase con un reloj comparador ? y si es asi cual es la medida de los milimetros. Creo expresarme bien el reloj que se coloca en el centro donde va el sensor de rmp. Gracias creo que mañana me llega la nueva que encargue. gracias de nuevo.



Avatar de Usuario
richardson
Moderador
Moderador
Mensajes: 7994
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: No arranca sera la bomba de gasoil?

Mensaje por richardson » Mar Dic 27, 2016 9:35 am

Hola,no solamente las marcas de los tres puntos,cigüeñal,arbol de levas,bomba,lo que vos comentas,del comparador es para reaizar el ajuste fino.


Imagen

joshe1978
1000 RPM
1000 RPM
Mensajes: 45
Registrado: Vie Oct 01, 2010 4:45 pm
Ciudad: bsas
Vehiculo: Que auto tenés? completalo en tu perfil.

Re: No arranca sera la bomba de gasoil?

Mensaje por joshe1978 » Lun Ene 09, 2017 6:04 pm

Bueno después de tanto andar hoy coloque la bomba que encargue. Recien hoy porque me sacaron una muela y no podia hacer fuerza ni agacharme. bueno la cosa es que el auto arranco todo. pero sigue igual con el tema de que no tiene nada de potencia pero nada. eso si arranca muy bien en la primera. no se que hacer. no fuma no hace ruido pero tarda en acelerar creo que se entiende. piso a fondo y va bobo. o en vacio acelero y cuesta agarrar vueltas. las marcas de distribución estan correctas tengo un juego de inyectores usados que podria probar pero no se que mas hacer. comentes y opinen. Gracias.
Adjuntos
IMG_20170109_125003.jpg
IMG_20170109_124950.jpg
IMG_20170109_124929.jpg



Avatar de Usuario
richardson
Moderador
Moderador
Mensajes: 7994
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: No arranca sera la bomba de gasoil?

Mensaje por richardson » Lun Ene 09, 2017 10:35 pm

Adelanta un poco la bomba inyectora.


Imagen

joshe1978
1000 RPM
1000 RPM
Mensajes: 45
Registrado: Vie Oct 01, 2010 4:45 pm
Ciudad: bsas
Vehiculo: Que auto tenés? completalo en tu perfil.

Re: No arranca sera la bomba de gasoil?

Mensaje por joshe1978 » Lun Ene 09, 2017 11:16 pm

Ok richardson muchas gracias probare con adelantarla mañana a la mañana comento. muchas gracias otra vez.



joshe1978
1000 RPM
1000 RPM
Mensajes: 45
Registrado: Vie Oct 01, 2010 4:45 pm
Ciudad: bsas
Vehiculo: Que auto tenés? completalo en tu perfil.

Re: No arranca sera la bomba de gasoil?

Mensaje por joshe1978 » Mar Ene 10, 2017 6:00 pm

IMG_20170110_164505.jpg
Richardson he adelantado la bomba y mejoro pero aun no tiene la potencia que deberia sigue sin fumar humo negro ni nada y arranca bien. pongo una foto para ver si puedo adelantar mas, o ya es suficiente. de serlo q otra cosa prodra ser esa quita de potencia ? Gracias



Avatar de Usuario
federicoaroca
Usuario GOLD
Usuario GOLD
Mensajes: 796
Registrado: Lun Nov 18, 2013 11:49 pm
Ciudad: Rosario
Vehiculo: VW Polo SD 1.9 2000

Re: No arranca sera la bomba de gasoil?

Mensaje por federicoaroca » Mar Ene 10, 2017 7:09 pm

Perdon que me meta, pero le hiciste la puesta a punto inicial?
Te pregunto porque en mi auto (un SD), con la puesta a punto inicial, los 3 bulones de la polea de la bomba quedan justo en el centro de los agujeros. Si mi auto tuviera los bulones donde los tiene el tuyo, estaria atrasadisima la bomba.
Por lo que veo en la foto, tu bomba estaria casi a tope de atrasada.



joshe1978
1000 RPM
1000 RPM
Mensajes: 45
Registrado: Vie Oct 01, 2010 4:45 pm
Ciudad: bsas
Vehiculo: Que auto tenés? completalo en tu perfil.

Re: No arranca sera la bomba de gasoil?

Mensaje por joshe1978 » Mar Ene 10, 2017 8:32 pm

Hola gracias por comenta. todas las soluciones son aceptadas.
Si le hice la puesta a punto inicial esto seria con el pernito en el orificio con lo cual luego desplace el eje hacia atras logrando adelantar la bomba siempre con respecto a la chaveta que entra en el orificio se puede ver que ya no entraria para que entre tendria que estar fuera de punto el de arbol de leva y de cigueñal
esta foto es cigueñal en 0 arbol de leva con el bloqueador y bueno la foto indica lo que corri la bomba atrce su eje con lo cual estaria adelantando la ignicion .

si estoy equivocado corríjanme por favor gracias.



Avatar de Usuario
federicoaroca
Usuario GOLD
Usuario GOLD
Mensajes: 796
Registrado: Lun Nov 18, 2013 11:49 pm
Ciudad: Rosario
Vehiculo: VW Polo SD 1.9 2000

Re: No arranca sera la bomba de gasoil?

Mensaje por federicoaroca » Mar Ene 10, 2017 10:07 pm

Si, tenes razon.
Si esta en 0 el cigüeñal y la bomba esta como se ve, esta adelantada del punto inicial.
Lo de la polea es relativo. Podes tenerla un diente desfasada respecto de la mia, pero mientras el punto de la bomba este bien, no importa si la polea esta un diente mas adelante o mas atras, es lo mismo.



Avatar de Usuario
richardson
Moderador
Moderador
Mensajes: 7994
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: Citroën Berlingo 1,9 /ex Polo 1,9 sd

Re: No arranca sera la bomba de gasoil?

Mensaje por richardson » Mié Ene 11, 2017 11:11 am

joshe1978 escribió:
IMG_20170110_164505.jpg
Richardson he adelantado la bomba y mejoro pero aun no tiene la potencia que deberia sigue sin fumar humo negro ni nada y arranca bien. pongo una foto para ver si puedo adelantar mas, o ya es suficiente. de serlo q otra cosa prodra ser esa quita de potencia ? Gracias
Hola si en esta foto el cigueñal esta en 0 la bomba esta atrasada (para adelantar la bomba,hacer una marca referncial entre el engranaje y la masa porta engranaje luego aflojar los tres bulones exagono 13 y hacer girar el eje de la bomba en sentido horario,siempre adelantar de a poco,y probar si le cuesta arrancar y se pone muuuy ruidoso quedo muy adelantado.


Imagen

joshe1978
1000 RPM
1000 RPM
Mensajes: 45
Registrado: Vie Oct 01, 2010 4:45 pm
Ciudad: bsas
Vehiculo: Que auto tenés? completalo en tu perfil.

Re: No arranca sera la bomba de gasoil?

Mensaje por joshe1978 » Jue Ene 12, 2017 8:56 pm

Bueno gente. he probado de muchas maneras verificando todos los puntos otra vez tanto atrazando como adelantando o dejandola en en el centro y no consigo salir del problema. el auto esta sin potencia. he sacado cada uno de los inyectores y les puse unos que estaban funcionando al momento del cambio como para probar si la falla era esa y tampoco. Fui de mis amigos que tienen taller mecanico. lo vieron y no consigueron mejorar. rebice la valvula ahora no recuerdo el nombre que esta en la toma de aire q hace vacio y funcionaba, asi que descarte eso, tambien me dijeron q no venteaba cosa q ya sabia. Conclusion NO SE QUE HACER.
Lo que me dijeron mis amigos es que pruebe sin el catalizador (no creo que sea eso) que opinan
lo otro medir compresion de cilindros lindo si tendria el vacuometro $ 1800

Por ultimo directamente ir a un bombista !!!!!!

NO SE QUE HACER!!!!!! :shock: :shock: :( :( :shock: :shock: :roll:

que mas puede serrr?? Gracias por opinar



Responder