Luz de aceite enciende estando caliente el motor

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Responder
Crapot
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: Sab Jun 09, 2018 4:09 pm
Ciudad: Punto Fijo
Vehiculo: Polo sedan 2005 1.6

Luz de aceite enciende estando caliente el motor

Mensaje por Crapot » Sab Jun 09, 2018 9:10 pm

Hola amigos, tengo el siguiente problema;

Hace unos días le cambie el aceite del motor a mi carro añadiéndole aceite 15W40 semisintético de tambor y a la hora de funcionamiento después de hacerle el cambio se le presentó la falla de bajo nivel de aceite en el tablero presentando al mismo tiempo un sonido de fricción de metal con metal proveniente de la parte superior del motor. Conversando con el mecánico de confianza decidimos en primera instancia destapar el cárter del motor para inspeccionar el filtro colador que se encuentra en a parte interna y notamos que no se encontraba tan sucio como para restringir el flujo de aceite desde el cárter hacia la parte superior del motor. Seguidamente le volvimos a añadir el mismo aceite que le drenamos para la limpieza del colador y la misma falla continuaba.

Después de lo anterior decidimos de que los mejor seria era cambiarle el aceite y y filtro y añadirle de nuevo aceite de la misma característica, pero en vez de añadirle aceite de tambor (aceite contenido en pipa de metal) , se le añadió en una segunda oportunidad aceite sellado (aceite contenido en recipiente de plástico sellado herméticamente). Con ésta ultima medida la luz de aceite solo enciende cuando el carro se encuentra bien caliente o después de una hora de funcionamiento. Les comento que ya nos aseguramos que el motor no tiene fuga de lubricante como para pensar que esa sea la causa raíz de la falla.

Entonces les pregunto, cual puede ser el origen de la falla en base a los antecedentes expuesto?, será la bomba de aceite que esta mal funcionando o la válvula de presión de aceite que esta dando mediciones erróneas? Evaluando todo el historial de la falla estoy convencido que el aceite que se le agregó al motor no fue del mismo grado y por ende ocasionó todo éste problema, ya que no pude observar de que grado era el aceite cuando se le agregó dicho fluido en el primer cambio. De antemano las gracias por la ayuda que me puedan prestar.



jodias
2000 RPM
2000 RPM
Mensajes: 55
Registrado: Mar Sep 06, 2011 9:35 am
Ciudad: Puerto Madryn
Vehiculo: vw polo diesel 1.9 98

Re: Luz de aceite enciende estando caliente el motor

Mensaje por jodias » Lun Jun 11, 2018 12:06 pm

Hola amigo crapot, yo le pondria un reloj y medir la presion de aceite en frio y en caliente, quiza la bomba este con desgaste y cuando el aceite pierde densidad (por temperatura) cae la presion, es mi humilde aporte

Crapot
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: Sab Jun 09, 2018 4:09 pm
Ciudad: Punto Fijo
Vehiculo: Polo sedan 2005 1.6

Re: Luz de aceite enciende estando caliente el motor

Mensaje por Crapot » Lun Jun 11, 2018 1:29 pm

Estimado Jodías, gusto saludarte.

Exactamente eso fue lo que hice, el día de hoy le coloque una conexión tipo T en el sitio donde se encuentra la válvula de presión de aceite a la altura del tapa válvula para colocar un manómetro y la válvula de presión al mismo tiempo, cosa que cuando se encienda la alarma pudiera ver el valor de la presión en ese instante y los resultados fueron los siguientes;

Motor en frio
- 3000 RPM = 29 PSI (180 KPA)
- 10 RPM = 5 PSI (30 kpa)

Motor en caliente
- 2700 RPM = entre 14 y 12 PSI
- 10 RPM = 1 PSI

Notamos lo siguiente;
- Cuando suena la alarma el diferencial de presión no es muy notorio.
- La alarma el día de la prueba sonó en la mayoría de las veces en el momento de disminución de velocidad al acercarme a una intersección o semáforo.

Entonces les pregunto!, que opinan de estos resultados?

jodias
2000 RPM
2000 RPM
Mensajes: 55
Registrado: Mar Sep 06, 2011 9:35 am
Ciudad: Puerto Madryn
Vehiculo: vw polo diesel 1.9 98

Re: Luz de aceite enciende estando caliente el motor

Mensaje por jodias » Lun Jun 11, 2018 3:20 pm

pregunto, cuando cambiaste el aceite, tambien cambiastes el filtro? por que hay filtros (no se si todos) traen en su interior una valvula que a veces se traban o de fabrica estan no funcionan bien y te acorta el flujo de aceite, a ver eso lo he visto por algun foro e incluso daban la forma de probar dichas valvulas con respecto a las diferencias que has obtenido, en la presion, esperemos que el doc. Richrdson te comente algo que el la tiene muy clara,(genio total) no tengo mucho mas para decirte ya que no soy mecanico, pero trato de meterle mano en todo lo que pueda, un saludo y que pronto puedas solucionarlo

Crapot
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: Sab Jun 09, 2018 4:09 pm
Ciudad: Punto Fijo
Vehiculo: Polo sedan 2005 1.6

Re: Luz de aceite enciende estando caliente el motor

Mensaje por Crapot » Lun Jun 11, 2018 4:51 pm

Jodias!!, las dos veces que he cambiado el aceite he usado filtros de marcas distintas para descartar la posibilidad de haber instalado un filtro incorrecto, y con ambos filtros la falla ha sido la misma.

Saludos!!!

Crapot
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: Sab Jun 09, 2018 4:09 pm
Ciudad: Punto Fijo
Vehiculo: Polo sedan 2005 1.6

Re: Luz de aceite enciende estando caliente el motor

Mensaje por Crapot » Lun Jun 18, 2018 10:54 am

Gusto saludarles estimados.

Escribo para informarles que ya resolvimos la falla debido a que decidimos reemplazar la bomba de aceite y la luz no ha vuelto a encender mas. Llevo 4 días haciendo pruebas corriendo el carro y no ha sonado la alarma.

Aunque el mecánico no me puso decir cuanto era el rango de operación de presión de aceite, en estos momentos y analizando la falla las mediciones realizadas de presión nos indicaban que era la bomba, pero siempre se tiene la duda porque lamentablemente hay que aceptarlo, que en temas de motores no vas a conseguir un mecánico que este 100 % seguro de que la falla sea producto de X componente. Entonces no te dicen nada por temor a equivocarse, siendo inevitable ir descartando componentes gastando dinero en el proceso.

Saludos a todos, gracias por las sugerencias, nos vemos pronto porque tengo una fallita eléctrica por allí,

hasta luego

Responder