Paso a Paso ?

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Paso a Paso ?

Notapor niko87 » Dom Oct 18, 2015 11:22 pm

Hola, sigo con las dudas. Tengo otro problemita con el polo desde q lo compre. Un problema q suele presentarse mas q nada cuando lo utilizo a gas.
El problema es...vengo andando, saco cambio y freno, medio rapido, las rpm caen mucho (hasta menos de 1000), veo q quiere prenderse la luz de la bateria en el tablero pero no tiene ni fuerza y como q titila. Algunas veces el auto logra estabilizarse y otras lamentablemente se apaga. No es q pase siempre, a veces. Si logro pisar el acelerador es raro q se apague. En cambio si freno y una vez quieto saco el cambio es muy raro q suceda lo anterior.
Por otro lado usandolo a nafta, me paso mucho menos, pero no llega a apagarse.
Leyendo en el foro, encontre un caso similiar y comentaron q podia ser el Paso a Paso medio tapado?, o puede ser problema del embrague u otra cosa?.
Es algo bastante molesto ya q el arranque tampoco funciona bien jaja...
Bueno espero sus aportes como siempre, desde ya muchas gracias.
Saludos!
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

 

Re: Paso a Paso ?

Notapor richardson » Lun Oct 19, 2015 10:31 am

Hola Nicolas,esta falla esta relacionada no tanto con el motor paso a paso que no lo decarto por completo,pero me inclino mas por suciedad en el cuerpo de mariposa en la zona de la mariposa,saca la manguera de entrada de aire del cuerpo de mariposa y observa su interior con el motor parado mantene el acelerador a tope de recorrido y veras si tiene suciedad normalmente se junta algo pegajoso de color negro es restos de gases de motor,hidrocarburos,tierra,lo podes limpiar con thinner no hace falta sacar el cuerpo de mariposa,realiza esta limpieza y proba nuevamente si la falla persiste pasa a limpiar el paso a paso y su alojamiento en el cuerpo de mariposa,suerte saludos richardson.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 7860
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007 /ex Polo 1,9 sd
Karma: 190

Re: Paso a Paso ?

Notapor niko87 » Lun Oct 19, 2015 6:14 pm

richardson escribiste:Hola Nicolas,esta falla esta relacionada no tanto con el motor paso a paso que no lo decarto por completo,pero me inclino mas por suciedad en el cuerpo de mariposa en la zona de la mariposa,saca la manguera de entrada de aire del cuerpo de mariposa y observa su interior con el motor parado mantene el acelerador a tope de recorrido y veras si tiene suciedad normalmente se junta algo pegajoso de color negro es restos de gases de motor,hidrocarburos,tierra,lo podes limpiar con thinner no hace falta sacar el cuerpo de mariposa,realiza esta limpieza y proba nuevamente si la falla persiste pasa a limpiar el paso a paso y su alojamiento en el cuerpo de mariposa,suerte saludos richardson.


Muchas gracias por la explicacion. Pero me falta un pequeño detalle. Donde esta el cuerpo de la mariposa ??? jaja, es el 1er auto q tengo, tenganme piedad :D ...Alguna foto o croquis x ahi ?. Es naftero 1.6 MI 2004...
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

Re: Paso a Paso ?

Notapor richardson » Lun Oct 19, 2015 7:13 pm

Cuerpo de mariposa
motor polo 1.JPG
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 7860
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007 /ex Polo 1,9 sd
Karma: 190

Re: Paso a Paso ?

Notapor niko87 » Lun Oct 19, 2015 10:51 pm

Muchas gracias richardson...mañana voy a intentar limpiarlo como recomendaste. Ni quiero imaginar la mugre q debe tener...
A simple vista, segun recuerdo, la manguera esa gruesa q sale de la mariposa, luego d la "curvita", o sea la parte mas cercana a los inyectores, esta media caida en mi auto, llega a verse un poco donde tendria q agarrar. Perjudica en algo el funcionamiento?
Saludos!
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

Re: Paso a Paso ?

Notapor heinrich » Lun Oct 19, 2015 11:30 pm

sumo a lo que te agrego el doc, controla que no tengas floja la maguera del portafiltro...si con esa limpieza no mejora, habria que controlar con escaner el funcionamiento de la inyeccion, puede que este fallando el sensor de velocidad y produzca esa falla de pararse al frenar o sacar el cambio
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 470
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Paso a Paso ?

Notapor niko87 » Mar Oct 20, 2015 6:47 pm

Bueno, hoy fui decidido a limpiar esta mariposa :roll: ...y no pude...todavia tengo bronca...pq parece algo bastante facil...
Saque la manguera de entrada del aire y me encuentro con q la mariposa esta bastante mas atras de lo q estuve viendo en videos...o sea no llegaba con la mano, y medio justo con un pincel.
Me doy cuenta q tiene una especie de "prolongación" metalica dps del "cuerpo de la mariposa" (si es q se llama asi) agarrada con 3 o 4 put...tornillos allen miniatura (aca mi bronca pq no tenia una llave allen TAAAAAN chiquita ). De esta prolongación sale una manguera a lo q parece ser el sistema de gnc.
En el horario q lo hice, ferreterias del barrio cerradas...en fin...termine puteando...
Por lo q llegue a ver alumbrando con una linterna parecia bastante sucio...y la "prolongacion" esta tb...
Aca pongo una foto para q se den mas o menos una idea...
Lo rojo seria la prolongacion q digo
Lo azul los put... tornillitos allen...
Lo verde la manguera q va a lo q parece ser el gnc
Lo amarillo es el paso a paso?.
En fin voy a ver q hago...hoy se m apago de nuevo a nafta, vengo andando saco cambio para poner 2da, freno un poco y se apaga...
Si no consigo esta llavecita en la proxima ida al mecanico le digo q lo limpie...
Saludos!
Adjuntos
Mariposa2.jpg
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

Re: Paso a Paso ?

Notapor heinrich » Mar Oct 20, 2015 7:44 pm

Lo que marcaste en rojo y que llamas prolongación es el mezclador del gnc, el paso a paso es lo que marcastw en amarillo..hay que aflojar esos tornillos alen y sacarlo para poder acceder a la mariposa..coloca bien las mangueras y apretada bien las abrazaderas tratando que no queden chupadas de aire que te perjudique el funcionamiento en gnc
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 470
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Paso a Paso ?

Notapor niko87 » Mar Oct 20, 2015 9:01 pm

heinrich escribiste:Lo que marcaste en rojo y que llamas prolongación es el mezclador del gnc, el paso a paso es lo que marcastw en amarillo..hay que aflojar esos tornillos alen y sacarlo para poder acceder a la mariposa..coloca bien las mangueras y apretada bien las abrazaderas tratando que no queden chupadas de aire que te perjudique el funcionamiento en gnc

Gracias x la pronta respuesta heinrich, mañana m pongo en campaña d conseguir la llave allen...
En un video q vi en youtube, alguien mencionaba q la mariposa nunca llega a cerrar del todo, es verdad esto?
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

Re: Paso a Paso ?

Notapor niko87 » Mié Oct 21, 2015 6:36 pm

Bueno, hoy logre sacar el dichoso mezclador, dps d renegar un rato para envocarla en los tornillitos q no se ven.
Limpie la mariposa, quedo bastante mejor de lo q estaba, lo q sigo viendo mugre del otro lado de la mariposa, donde no tengo acceso sin sacar todo creo.
Ya q estaba limpie el mezclador, q tb estaba bastante sucio. Al sacar el mezclador salio una especie de goma, q se ve es la q hace tope con el cuerpo de la mariposa. Dicha goma se corto x lo vieja supongo, a lo q cuando volvi armar recurri al fastix :roll: , es lo unico q tenia a mano.

Por otro lado, en la foto q publico Richardson se logra ver una especie de "plato" ( esta al lado de los cables de las bujias) q se desprende de la maguera principal q entra al cuerpo de mariposa. De este "plato" ,q me gustaria saber el nombre, sale una maguera x abajo (de goma bastante dura) q entra al motor x debajo de la tapa de valvulas. Esta manguera esta agrietada apenas sale del motor. Momentaneamente le coloque una "POXITA" (esas estilo curitas naranjas q sirven para casi todo), pero supongo q algo de aire seguira entrando o saliendo no se :) .

El auto hoy x lo menos no se apago, bajan un pokito las rpm pero mucho menos q antes y no se apago.
Lo q quedo igual, q antes no lo comente, con el auto prendido pero quieto, si apreto apenas el acelerador y lo suelto (un tokesito), a veces sucede q queda regulando mal, las rpm suben y bajan de 1000; hasta q lo vuelvo acelerar un poco mas d tiempo.

Resumiendo, puede haber alguna otra manguera agrietada q no este viendo y puede estar sucio el paso a paso tambien?
Esta manguera agrietada como se compra, como se pide?.
La semana q viene paso x el mecanico d vuelta, para hacerle otras cosas. Le digo q limpie el cuerpo de mariposa entero? y controle el paso a paso?.
Me extendi mucho, gracias x leer y responder !!!. Saludos!
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

Re: Paso a Paso ?

Notapor heinrich » Jue Oct 22, 2015 12:38 am

niko87 escribiste:Bueno, hoy logre sacar el dichoso mezclador, dps d renegar un rato para envocarla en los tornillitos q no se ven.
Limpie la mariposa, quedo bastante mejor de lo q estaba, lo q sigo viendo mugre del otro lado de la mariposa, donde no tengo acceso sin sacar todo creo.
Ya q estaba limpie el mezclador, q tb estaba bastante sucio. Al sacar el mezclador salio una especie de goma, q se ve es la q hace tope con el cuerpo de la mariposa. Dicha goma se corto x lo vieja supongo, a lo q cuando volvi armar recurri al fastix :roll: , es lo unico q tenia a mano.
Que te quede bien sellado porque si entra aire ñ,en gnc vas a tener problemas.
Por otro lado, en la foto q publico Richardson se logra ver una especie de "plato" ( esta al lado de los cables de las bujias) q se desprende de la maguera principal q entra al cuerpo de mariposa. De este "plato" ,q me gustaria saber el nombre,SE LLAMA VALVULA DE VENTEO sale una maguera x abajo (de goma bastante dura) q entra al motor x debajo de la tapa de valvulas. Esta manguera esta agrietada apenas sale del motor. Momentaneamente le coloque una "POXITA" (esas estilo curitas naranjas q sirven para casi todo), pero supongo q algo de aire seguira entrando o saliendo no se :) .
CAMBIALA EN LO POSIBLE O REPARALA

El auto hoy x lo menos no se apago, bajan un pokito las rpm pero mucho menos q antes y no se apago.
Lo q quedo igual, q antes no lo comente, con el auto prendido pero quieto, si apreto apenas el acelerador y lo suelto (un tokesito), a veces sucede q queda regulando mal, las rpm suben y bajan de 1000; hasta q lo vuelvo acelerar un poco mas d tiempo.

Resumiendo, puede haber alguna otra manguera agrietada q no este viendo y puede estar sucio el paso a paso tambien? ES MUY POSIBLE, SI PODES SACA EL PASO A PASO Y LIMPIALO , TAMBIEN LA CAVIDAD DONDE ASIENTA LA PUNTA DEL PASO A PASO EN LA MARIPOSA
Esta manguera agrietada como se compra, como se pide?.
La semana q viene paso x el mecanico d vuelta, para hacerle otras cosas. Le digo q limpie el cuerpo de mariposa entero? y controle el paso a paso?. SERIA RECOMENDABLE
Me extendi mucho, gracias x leer y responder !!!. Saludos!
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 470
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Paso a Paso ?

Notapor niko87 » Jue Oct 22, 2015 1:53 am

No se si no habre cometido un error. Para poder sacar el mezclador tuve q desconectar una ficha q estaba x detras (es la q marco en rojo en la foto). Luego volvi armar todo pero m olvide conectar dicha ficha. Enciendo el auto y comienza con la irregularidad en las rpm, variaban poco pero variaban, bajaba y subia de 1000 una linea. Acelero para ver si se estabiliza pero no pasaba nada. Ahi fue cuando me acorde d esta ficha. Apague el auto y la volvi a conectar. Enciendo el auto y quedo fijo en 1000rpm.
El problema comienza cuando le doy esta pisadita y comienza la irregularidad. Esta ficha puede haber sigo algun sensor y quedo grabado en la ecu?.

El paso a paso lo saco con el auto apagado sin contacto y limpio solo la punta y donde entra?. Dps no hay q calibrar nada? o se autocalibra?
Si "reseteo" la ecu desconectando a la noche el borne negativo de la bateria?.
Saludos!
Adjuntos
Mariposa3.jpg
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

Re: Paso a Paso ?

Notapor heinrich » Jue Oct 22, 2015 10:10 am

No se alcanza a ver..posiblemente sea la ficha del tps..conectala y listo
heinrich
Usuario GOLD
Usuario GOLD
 
Mensajes: 470
Registrado: Mar Ago 27, 2013 12:01 am
Ciudad: la plata
Vehiculo: polo tdi 2007
Karma: 31

Re: Paso a Paso ?

Notapor richardson » Jue Oct 22, 2015 1:54 pm

Hola Tiene tres o cuatro cables ???? si son tres/tps si tiene cuatro /Paso a paso.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 7860
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007 /ex Polo 1,9 sd
Karma: 190

Re: Paso a Paso ?

Notapor niko87 » Jue Oct 22, 2015 6:05 pm

richardson escribiste:Hola Tiene tres o cuatro cables ???? si son tres/tps si tiene cuatro /Paso a paso.

Paso a Paso no creo pq esta al lado y tiene su ficha propia. Este va conectado a un cilindro metalico medio chato q esta agarrado abajo del paso a paso.
Avatar de Usuario
niko87
4000 RPM
4000 RPM
 
Mensajes: 215
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004
Karma: 0

 
Siguiente

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

cron